If you're experiencing the following error:-


"Call to undefined function wp_get_theme() in /var/www/web602/html/xxxxxxxxxxxxx/wp-content/plugins/hybridconnect/hybridconnect.php on line 2791"


Then this is because you're running an outdated version of Wordpress.  Apart from anything else, this leaves your site vulnerable to security breaches from hackers given that outdated version of Wordpress often have security loopholes.


The solution to this is to upgrade to the latest version of Wordpress and the error will disappear.