If you've encountered this error on your Web Developer Console, the problem is that your site is loading a version of jQuery that is less than 1.4.3.

The isWindow function is added on 1.4.3 and up.


We've listed some themes and plugins that cause this issue


Themes
Name  Version  Author
Bizz 1.0 WPExplorer





Plugins

 Name  Version  Author